This project is read-only.

Does this work?

Jan 6, 2011 at 6:32 PM

Just installed on DNN 5. installs but has all kinds of erros on the page when you try and instantiate it.

 

R

Jan 6, 2011 at 8:21 PM

I last compiled this against DNN 5.6.0, so you will need that as a minimum. But if you can post the error, I'll try to figure it out.

Cheers
Roger